Hi love Local !
... but I miss the ability to test updates for outdated client's websites.
Sometimes servers doesn't have the last PHP version and we cannot anticipate an possible incompatibility.
I would love to install custom PHP & DB versions.
Now for exemple I want to try PHP 7.0.33 and MySQL 5.6.50 but I cannot.
Maybe let us just upload manually a custom version ?
I saw a lot of people interested by that feature :
Make Local even more Amazing ! ❤️